.libs kompatibel zwischen VC6 und VC7?


Log in to reply