GCC crosscompiler - Versionsabhängigkeiten



  • Hi,

    weiß jemand zufällig, wo die Versionsabhängigkeiten des GCC compilers
    dokumentiert sind.

    Ich möchte mir gerade einen arm-elf crosscompiler bauen.
    Ich bau gcc-4.6.4 und laufe mit
    ppl_0.11 mit gmp_5.1.3
    in einen Fehler. Ich vermut die versionen zwischen ppl und gmp passen nicht.

    Gruß,


Log in to reply