opengl 2.0 kompatbile zu älteren versionen?


Log in to reply